Wat is de minimale androidversie?

Maak je gebruik van een tablet of telefoon met android? Zorg dat het apparaat minimaal Android 4.4 bevat. Dan kan je zonder problemen met de app werken. 


Wat is de minimale ios versie?


Maak je gebruik van een Iphone? Dan is het belangrijk dat je minimaal IOS 10 op je telefoon hebt staan om met de app te kunnen werken.